Neue AdlerApp


Thread wurde von littlecrow am Samstag, 15. Oktober 2016, 07:59 Uhr um 07:59 Uhr verschoben weil:
Passt thematisch besser hier hin, daher wie angekündigt verschoben.
#
bei mir geht die app garnicht mehr, hab sie aktualisiert und beim starten kommt die meldung das meine internetverbindung zu langsam wäre ,trotz 4g
#
Hattest du Sonderzeichen im Passwort? Hatte auch mal beim IPhone ein ähnliches Zeichen aus Versehen verwendet und dann hat es nicht geklappt. Bei Bindestrichen gibt es, glaube ich, Verwechslungsmöglichkeiten.
#
Ja, ein Fragezeichen. Aber das Problem war einfach merkwürdig. Im Browser am iPhone konnte ich mich ja anmelden. Selbst wenn ich die Daten aus dem Passwortmanager herauskopiert habe, der übers Web auf allen Geräten synchronisiert wird, ging es nicht. Ich weiß, dass das eigentlich nicht sein kann. Vielleicht hab ich ja doch jedes Mal einen Fehler bei der Eingabe gemacht, ich schließe das zwar eigentlich aus, aber wer weiß. Ist aber auch egal jetzt, es geht ja zum Glück wieder.

Allerdings werden mir in der App ungelesene Threads (bzw. Threads mit ungelesenen Beiträgen) nicht mehr angezeigt. Normalerweise sind die ja so gelblich hinterlegt, in der App ist alles grau. Auch hier gilt: im iPhone-Browser geht es.
#
Bekommt man eigentlich mittlerweile wieder Benachrichtigungen wenn sich was tut? Bei mir kommt da immer noch nix.
#
Bekommt man eigentlich mittlerweile wieder Benachrichtigungen wenn sich was tut? Bei mir kommt da immer noch nix.
#
Hätte ich eventuell früher mal nachfragen sollen? Eben kam eine Benachrichtigung.
#
Es wird grade am Login-Mechanismus gearbeitet. Das sollte dann nach Abschluss hoffentlich behoben sein.
#
Sind die Arbeiten mittlerweile abgeschlossen? Ich muss mich immer noch jedesmal extra im Forum anmelden. Das nervt ziemlich 😊
#
Sind die Arbeiten mittlerweile abgeschlossen? Ich muss mich immer noch jedesmal extra im Forum anmelden. Das nervt ziemlich 😊
#
Die Arbeiten werden auf jeden Fall noch bis September dauern. Der SSO wird neu aufgesetzt.
#
Bei mir geht die app nicht mehr, sehe nur die aufdringliche Sky Werbung ohne die Möglichkeit, die wegzuklicken.

Iphone 6+
#
Bei mir geht die app nicht mehr, sehe nur die aufdringliche Sky Werbung ohne die Möglichkeit, die wegzuklicken.

Iphone 6+
#
Hat sich erledigt, Aktualisierung hat geholfen.

#EFC Neuland
#
Hi, habe mit der app Probleme seit dem neuen iOS Update. Die Videos schalten nicht ins Querformat beim drehen des Handys. Noch wer mit Problem und oder ist es bekannt ?

Grüße
#
Sind die SSO Arbeiten an der App mittlerweile abgeschlossen? Ich muss mich weiterhin bei jedem Start der App neu anmelden. Es reicht auch nicht, sich in der App anzumelden, im Forum ist dann jedesmal auch nochmal ein Login erforderlich. Mache ich was falsch?


Teilen

Du befindest Dich im Netzadler Modus!