Satellitenanlage Hilfe

#
Alwissendes Eintrachtforum
Meine Satellitenanlage streikt. Habe eine Twinschüssel, ein Kabel ins Schlafzimmer, eins ins Wohnzimmer, da noch einen Splitter dran für TV und Recorder. Hat alles ein Jahr lang wunderbar funktioniert. Dann von einem Tag auf den anderen (nach einem Gewitter) habe ich nur noch seltsame Sender empfangen, dann gar nichts mehr.
Dachte die Schüssel hat nen Schlag gekriegt, aber andere (sicher funktionierende) dran gemacht, nix.

Alle Kabel abgeschraubt, neue Fensterdurchführung gekauft, alles wieder neu verbunden, nix.

Irgendjemand eine Idee was ich noch machen kann ? Ich drehe hier bald ab.
#
Alwissendes Eintrachtforum
Meine Satellitenanlage streikt. Habe eine Twinschüssel, ein Kabel ins Schlafzimmer, eins ins Wohnzimmer, da noch einen Splitter dran für TV und Recorder. Hat alles ein Jahr lang wunderbar funktioniert. Dann von einem Tag auf den anderen (nach einem Gewitter) habe ich nur noch seltsame Sender empfangen, dann gar nichts mehr.
Dachte die Schüssel hat nen Schlag gekriegt, aber andere (sicher funktionierende) dran gemacht, nix.

Alle Kabel abgeschraubt, neue Fensterdurchführung gekauft, alles wieder neu verbunden, nix.

Irgendjemand eine Idee was ich noch machen kann ? Ich drehe hier bald ab.
#
Spontan zwei Möglichkeiten die ich mir vorstellen könnte:
LNB, du hast wohl nen Twin, ist im Sack.
Schüssel wurde von heftiger Windböe verstellt.
#
Spontan zwei Möglichkeiten die ich mir vorstellen könnte:
LNB, du hast wohl nen Twin, ist im Sack.
Schüssel wurde von heftiger Windböe verstellt.
#
Hab ja ne neue Schüssel ausporbiert, die geht auch nicht.
Ansage vom TV und Recorder ist "Keine Schüssel angeschlossen, überprüfen sie die Anschlüsse..."
#
Ist ein multischalter hinterm LNB? Der war nämlich bei uns im Eimer. Hab ich getauscht und schon gings wieder. Der war allerdings schon über 20 Jahre im Einsatz...
#
Hab ja ne neue Schüssel ausporbiert, die geht auch nicht.
Ansage vom TV und Recorder ist "Keine Schüssel angeschlossen, überprüfen sie die Anschlüsse..."
#
Taunusabbel schrieb:

Hab ja ne neue Schüssel ausporbiert, die geht auch nicht.
Ansage vom TV und Recorder ist "Keine Schüssel angeschlossen, überprüfen sie die Anschlüsse..."

Du hast Schüssel und LNB getauscht und korrekt ausgerichtet? Und es geht an zwei Endgeräten nicht?
Oder ist wie mein Vorredner schrieb so ein Multischalter dazwischen der das Signal aufteilt für deine Endgeräte?
#
Taunusabbel schrieb:

Hab ja ne neue Schüssel ausporbiert, die geht auch nicht.
Ansage vom TV und Recorder ist "Keine Schüssel angeschlossen, überprüfen sie die Anschlüsse..."

Du hast Schüssel und LNB getauscht und korrekt ausgerichtet? Und es geht an zwei Endgeräten nicht?
Oder ist wie mein Vorredner schrieb so ein Multischalter dazwischen der das Signal aufteilt für deine Endgeräte?
#
Jep beides getauscht und ausgerichtet. Kein Multischalter an der Probeschüssel
#
Jep beides getauscht und ausgerichtet. Kein Multischalter an der Probeschüssel
#
Zwei Receiver mit gleichem Ergebnis in Wohn- und Schlafzimmer?
#
Hmmm. Die Kabel sind überprüft?
#
Hmmm. Die Kabel sind überprüft?
#
Ne, bisher nur die Anschlüsse. Ich mag mir nicht vorstellen müssen nochmal 30 m Kabeln durch die Wohnung zu legen
#
Zwei Receiver mit gleichem Ergebnis in Wohn- und Schlafzimmer?
#
Jep, ich brauche ja keine extra Receiver weil die in TV und Recorder drin sind
#
Ne, bisher nur die Anschlüsse. Ich mag mir nicht vorstellen müssen nochmal 30 m Kabeln durch die Wohnung zu legen
#
Ausgetauscht bisher, Fensterdurchführung, also die flachen Kabel, hat aber auch nix genutzt
#
Ausgetauscht bisher, Fensterdurchführung, also die flachen Kabel, hat aber auch nix genutzt
#
Check mal den Bereich zwischen Fenster und Schüssel. Ich könnte mir vorstellen, dass da irgendwo der Kontakt nicht da ist.
#
Check mal den Bereich zwischen Fenster und Schüssel. Ich könnte mir vorstellen, dass da irgendwo der Kontakt nicht da ist.
#
Hole mir am Montag so einen Signalsucher und werde den mal an den verschiedenen Stellen ausprobieren, danke
#
Hole mir am Montag so einen Signalsucher und werde den mal an den verschiedenen Stellen ausprobieren, danke
#
Gute Idee.
Ich bin gespannt!
#
Hast du den Fehler mittlerweile gefunden?
#
Hast du den Fehler mittlerweile gefunden?
#
Ich hab ehrlich gesagt noch nicht weiter gesucht, abends habe ich keinen Bock. Ich mach das am WE, da habe ich Zeit stundenlang rum zu basteln.
#
Und schon wieder hatte ich besseres zu tun, ich glaube das wird nie was
#
So, nur mal zur Info. Heute endlich die Anlage erfolgreich repariert.
Fragt mich nicht warum es jetzt wieder geht, is mir auch egal. Schüssel an ne andere Stelle gestellt, anders ausgerichtet (mit Signalfinder), neue Kabel angeschlossen und *zack* alles geht wieder.
#
So, nur mal zur Info. Heute endlich die Anlage erfolgreich repariert.
Fragt mich nicht warum es jetzt wieder geht, is mir auch egal. Schüssel an ne andere Stelle gestellt, anders ausgerichtet (mit Signalfinder), neue Kabel angeschlossen und *zack* alles geht wieder.
#
Und dafür hast Du nun extra einen Thread aufgemacht?

Wir Männer zerlegen stets, bar jeder Ahnung, alles, machen uns ein Bier auf,  setzen alles wieder zusammen, legen die drei übrig gebliebenen Schrauben beiseite, machen noch ein Bier auf, und schauen was passiert.

Hättest nur fragen müssen.
#
Und dafür hast Du nun extra einen Thread aufgemacht?

Wir Männer zerlegen stets, bar jeder Ahnung, alles, machen uns ein Bier auf,  setzen alles wieder zusammen, legen die drei übrig gebliebenen Schrauben beiseite, machen noch ein Bier auf, und schauen was passiert.

Hättest nur fragen müssen.
#
Hat sie doch! Und Du hast mehr als 2 Monate für eine Antwort gebraucht!


Teilen

Du befindest Dich im Netzadler Modus!