Forum - Anregungen und Fehlermeldungen

#
Hab nen Fehler gefunden: Seit ein paar Minuten läuft das Forum wieder. Das kann ja wohl nicht Sinne der Erfinder sein.

#
Hallo Zusammen,
entschuldigt bitte den Login-Ausfall und die Aussetzer. Es musste seitens unseres Hosting Dienstleistes kurzfristig mehr Speicherplatz freigegeben werden. Dazu wird der Webserver heute Abend mindestens noch einmal neu gestartet.

Wir entschuldigen uns für die Unannehmlichkeiten.
Gruß Jan
#
Hab nen Fehler gefunden: Seit ein paar Minuten läuft das Forum wieder. Das kann ja wohl nicht Sinne der Erfinder sein.

#
#
Hallo Zusammen,
entschuldigt bitte den Login-Ausfall und die Aussetzer. Es musste seitens unseres Hosting Dienstleistes kurzfristig mehr Speicherplatz freigegeben werden. Dazu wird der Webserver heute Abend mindestens noch einmal neu gestartet.

Wir entschuldigen uns für die Unannehmlichkeiten.
Gruß Jan
#
EF-Online-Team-JS schrieb:

Wir entschuldigen uns für die Unannehmlichkeiten.
Gruß Jan

Danke für die Info.
#
EF-Online-Team-JS schrieb:

Wir entschuldigen uns für die Unannehmlichkeiten.
Gruß Jan

Danke für die Info.
#
Bigbamboo schrieb:  


EF-Online-Team-JS schrieb:
Wir entschuldigen uns für die Unannehmlichkeiten.
Gruß Jan


Danke für die Info.

+1

Aber war es wirklich so kurzfristig, dass nicht vorab eine schnelle Info möglich gewesen wäre?
#
Bigbamboo schrieb:  


EF-Online-Team-JS schrieb:
Wir entschuldigen uns für die Unannehmlichkeiten.
Gruß Jan


Danke für die Info.

+1

Aber war es wirklich so kurzfristig, dass nicht vorab eine schnelle Info möglich gewesen wäre?
#
Basaltkopp schrieb:

Aber war es wirklich so kurzfristig, dass nicht vorab eine schnelle Info möglich gewesen wäre?

Niemals den zweiten Schritt vor dem ersten machen!!
#
Mit mobilen Daten und dem Apfel-Telefon ist das Problem mit den weißen Bildschirmen immer noch da und sehr anstrengend. Ich muss manchmal bis zu 7 mal die Seite neu laden, bis sie endlich angezeigt wird.
#
Fehler bei PNs:
Ich habe vor 13 Minuten eine PN bekommen und wurde auch per mail benachrichtigt. Im Forum wird mir die PN aber nicht neben meinem Namen angezeigt und auch in der PN-übersicht ist bei der entsprechenen Person die Uhrzeit nicht aktualisiert.
#
Ich bekomme gerade keine ungelesenen Beiträge mehr angezeigt, obgleich welche im Thread sind.
#
Ich bekomme gerade keine ungelesenen Beiträge mehr angezeigt, obgleich welche im Thread sind.
#
Bigbamboo schrieb:

Ich bekomme gerade keine ungelesenen Beiträge mehr angezeigt, obgleich welche im Thread sind.

und ich bekomme ungelesene Beiträge angezeigt, obwohl ich sie schon gelesen habe
#
Moderatorenbemerkungen wie der von XAVER über meinem Beitrag werden in der Threadliste nicht als neue Beiträge gekennzeichnet.
#
Egal wer für die shice verantwortlich ist - schämt Ihr Euch eigentlich gar nicht, dass Ihr das Logoutproblem immer noch nicht behoben habt. Ich wünsche Euch langsam echt lebenslanges Popojucken und keine Hände zum Kratzen!
#
Bigbamboo schrieb:

Ich bekomme gerade keine ungelesenen Beiträge mehr angezeigt, obgleich welche im Thread sind.

und ich bekomme ungelesene Beiträge angezeigt, obwohl ich sie schon gelesen habe
#
Taunusabbel schrieb:  


Bigbamboo schrieb:
Ich bekomme gerade keine ungelesenen Beiträge mehr angezeigt, obgleich welche im Thread sind.


und ich bekomme ungelesene Beiträge angezeigt, obwohl ich sie schon gelesen habe

Bei mir stimmt die Nummer nicht mit der wirklichen Anzahl überein.
#
Scaramanga schrieb:

Keine Ahnung, ob das meinen dicken Fingern geschuldet ist, aber:


Wenn ich mit dem iPhone auf den Butten Zum letzten ungelesenen Beitrag klicke, erscheint erst ein schwarzer Balken mit Text: letzter ungelesener Beitrag oder so. Beim zweiten Klick komme ich dann wirklich zum letzten ungelesenen Beitrag. Kann das jemand verifizieren? Ich meine, das wr letzte Woche noch anders.

Ist bei mir auch so bzw. war schon immer so auf dem Ipad, ios9

Am Desktop, Firefox funzt es sofort ohne doppelt draufklicken zu müssen.
#
prinzhessin schrieb:  


Scaramanga schrieb:
Keine Ahnung, ob das meinen dicken Fingern geschuldet ist, aber:


Wenn ich mit dem iPhone auf den Butten Zum letzten ungelesenen Beitrag klicke, erscheint erst ein schwarzer Balken mit Text: letzter ungelesener Beitrag oder so. Beim zweiten Klick komme ich dann wirklich zum letzten ungelesenen Beitrag. Kann das jemand verifizieren? Ich meine, das wr letzte Woche noch anders.


Ist bei mir auch so bzw. war schon immer so auf dem Ipad, ios9


Am Desktop, Firefox funzt es sofort ohne doppelt draufklicken zu müssen.

Könnte ich ein Feedback hierzu bekommen? Das nervt enorm und war vor 2 Wochen noch nicht so.
#
prinzhessin schrieb:  


Scaramanga schrieb:
Keine Ahnung, ob das meinen dicken Fingern geschuldet ist, aber:


Wenn ich mit dem iPhone auf den Butten Zum letzten ungelesenen Beitrag klicke, erscheint erst ein schwarzer Balken mit Text: letzter ungelesener Beitrag oder so. Beim zweiten Klick komme ich dann wirklich zum letzten ungelesenen Beitrag. Kann das jemand verifizieren? Ich meine, das wr letzte Woche noch anders.


Ist bei mir auch so bzw. war schon immer so auf dem Ipad, ios9


Am Desktop, Firefox funzt es sofort ohne doppelt draufklicken zu müssen.

Könnte ich ein Feedback hierzu bekommen? Das nervt enorm und war vor 2 Wochen noch nicht so.
#
Scaramanga schrieb:

Könnte ich ein Feedback hierzu bekommen? Das nervt enorm und war vor 2 Wochen noch nicht so.

Ich frage mal nach.
#
Scaramanga schrieb:

Könnte ich ein Feedback hierzu bekommen? Das nervt enorm und war vor 2 Wochen noch nicht so.

Ich frage mal nach.
#
EF-Online-Support-FB schrieb:  


Scaramanga schrieb:
Könnte ich ein Feedback hierzu bekommen? Das nervt enorm und war vor 2 Wochen noch nicht so.


Ich frage mal nach.

Danke schön!


Teilen